信息安全 当前位置: 网站首页 >> 信息安全 >> 正文 >

Adobe Audition越界写入漏洞

发布时间:2024-02-25 浏览次数:

Adobe Audition是美国奥多比(Adobe)公司的一套多音轨编辑工具。该产品主要使用包含多音轨、波形和光谱显示的完善工具集对音频内容进行混音、编辑和创建等。

一、漏洞分析

漏洞编号:CNVD-2023-88381/CVE-2023-47046

危害等级:高危

漏洞描述:Adobe Audition 24.0版本及之前和23.6.1版本及之前存在越界写入漏洞,攻击者可利用此漏洞在系统上执行任意代码。

二、漏洞影响产品

Adobe Adobe Audition <=24.0

Adobe Adobe Audition <=23.6.1

三、漏洞处置建议

厂商已发布了漏洞修复程序,请及时关注更新:

https://helpx.adobe.com/security/products/audition/apsb23-64.html

版权所有:长春工程学院现代教育技术中心(信息化建设办公室)